+++ VERSANDSTATUS: ALLE PAKETE WERDEN VERSENDET +++ LADENGESCHÄFT: GESCHLOSSEN +++

Primärspule, Ladespule 8305.1-110/1 elektronik (6V und 12V) für Zündung

Primärspule, Ladespule 8305.1-110/1 elektronik (6V und 12V) für Zündung

Artikelnummer: 301004

Ihr Preis: 13,31 €
auf Lager

Lieferstatus: 1-4 Tage 1)

inkl. 16% USt. , zzgl. Versand
Frage zum Produkt
Produkt Informationen
  • Artikelnummer:
    301004
  • Hersteller Logo:
  • Original Simson* Nummer :
    390330
Primärspule, Ladespule 8305.1-110/1 elektronik (6V und 12V) für Zündung
Ladespule 8305.1-110/1 elektronik (6V und 12V)
- Produkt von AKA Elektric
- passend für 6Volt und 12 Volt Bordspannung
 -passende Modelle: Fahrzeuge mit Elektronik Zündung
- original Simson* Nummer: 390330
Frage zum Produkt
Primärspule, Ladespule 8305.1-110/1 elektronik (6V und 12V) für Zündung
Fragen zum Einbau
schaut auf unserem YouTube Kanal 2RadGeber
Durchschnittliche Artikelbewertung: 4/5
5
5
4 Sterne
2
2
1
1
1 Stern
Artikel bewerten

Die Höhe der Vergütung für eine Bewertung ist NICHT abhängig von der Anzahl der Sterne die vergeben werden, sondern von der Ausführlichkeit des Textes. Wir vergüten Ihre Bewertung(en) mit bis zu 0,40 Euro pro bewertetem Artikel, maximal 20,00€ pro Kunde und Kalendermonat sofort auf Ihr Kundenkonto. Eine Bewertung kann aus technischen Gründen nur von registrierten Kunden vorgenommen werden:

8 Bewertungen
  • 2 von 5 Mechanisch OK aber falsche Spule

    Der mechnische Einbau war problemlos. Die Lötfahne in der Mitte gut plaziert und lötbar. Rote Schwungscheibe und original Grundplatte.
    Leider gab es nur bei höheren Drehzahlen einen Zündfunken und im Vergleich auch nicht so kräftig. Anschlussleitungen vermessen,Zündspule, Steuerelektronik,Zündkabel,Kerzenstecker nacheinander getauscht aber keine Besserung. Eine neue Primärspule besorgt die dann auch so aussah wie auf dem Bild. Die gelieferte hat keinen weißen Schutzwickel. Mit der neuen Spule lief auf anhieb alles super.
    Also die gelieferte Spule vor Einbau zumindest optisch vergleichen. Die ohne weißen Schutzwickel funktioniert nicht!

    ., 08.07.2020
  • 5 von 5 Primärspule

    Super Ware, funktioniert einwandfrei

    ., 23.11.2019
  • 5 von 5 TOP

    passt genau und funtioniert super. echt zu empfehlen

    ., 01.07.2019
  • 3 von 5 Funktioniert zwar, ist aber definitv (nur für DDR Polrad?) zu groß und kollidiert! Mit Nachbau-Polrad am Ende keine Probleme!

    Sie funktioniert, aber ich musste viel von der Spule abfeilen, weil sie mit dem alten, originalen DDR Polrad kollidierte. Mit der 12V 42W - Lichtpule hatte ich diese Probleme z.B. nicht!
    Wenn andere Käufer dieses Kollisionproblem nicht haben ist´s gut für sie, wenn doch, bitte Vorsicht! Das ist jetzt zwar spekuliert, aber anders kann ich mir das nicht erklären:
    Sie sorgte VERMUTLICH, selbst nach handgeprüften Freilauf des Polrades (und keinem Spiel der KW!), für Polradklemmer und hat bei mir eine Fehlerkette in Gang gesetzt, die mich viel Geld kostetete: Sie hat VERMUTLICH dem alten DDR Polrad einen mitgegeben, das Polrad hat dann wiederum hat auch den DDR Geber zerstört, den zweiten Geber auf einer neuen Grundplatte (beide Gebergehäuse waren angeknackst und fehlten z.T.), die Geber wiederum haben zwei Steuerteile gehimmelt. Im Endeffekt hat dann eine komplett neue Grundplatte und ein neues Polrad + einem weiteren Steuerteil Abhilfe geschaffen. Eigentlich würde ich noch weniger Sterne vergeben, aber ich da ich das nicht mit 100%iger Sicherheit belegen kann, vergebe ich nur wegen der Kollision 3 Sterne, weil diese definitiv da war. Vermutlich hätte diese Spule zusammen mit einem neuen Nachbau-Polrad direkt funktioniert? Vllt. kann das ja jemand bestätigen. Wenn dem so wäre, dann sollte das bitte in die Artikelbeschreibung mit aufgenommen werden. Denn die Erkenntnis hätte mir sehr viel Zeit und viel Geld erspart.

    ., 16.06.2019
  • 3 von 5 Nicht die beste Qualität / Reibt an Schwungscheibe

    Die Bauart der Spule ist nicht wie auf der Abbildung. Außerdem haben die Schrauben z.T. schräge Köpfe.
    Die Seitenplättchen der Spule hatten Kontakt mit der Schwungscheibe, wodurch der Motor im Stand fast abgewürgt wurde. Das lies sich durch abtragen weniger Millimeter nachbessern.

    Funktionieren tut sie aber.

    ., 11.05.2019
  • 5 von 5 Super

    Top Spule, bisher keine Probleme.

    ., 10.04.2019
  • 5 von 5 Läuft zuverlässig

    Klasse

    ., 06.07.2018